Changes between Version 239 and Version 240 of AncestrisTraduc_English


Ignore:
Timestamp:
May 3, 2015, 8:39:19 PM (5 years ago)
Author:
Francois
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • AncestrisTraduc_English

    v239 v240  
    4545===== First "Java" =====
    4646
    47 Trancestris is written in Java, so must have Java on your computer. To check whether or not you have Java, there are two ways to do so :[[BR]]
     47Trancestris is written in Java, so must have Java on your computer. To check whether or not you have Java, there are two ways to do so:[[BR]]
    4848 * Using the command line. Open a terminal, then type "java -version". If you see something like this, it's ok.
    4949{{{